ppts.net
当前位置:首页>>关于高手帮忙编一个通达信日线ENE破下轨的自动选股公式...的资料>>

高手帮忙编一个通达信日线ENE破下轨的自动选股公式...

N:=10; M1:=11; M2:=9; UPPER:=(1+M1/100)*MA(CLOSE,N); LOWER:=(1-M2/100)*MA(CLOSE,N); ENE:=(UPPER+LOWER)/2; XG:CROSS(LOWER,C); (已测试。该公式为完整版。) 精简版: N:=10; M2:=9; LOWER:=(1-M2/100)*MA(CLOSE,N); XG:CROSS(LOWER,C);

N:=3; BOLL:=MA(CLOSE,20); LB:=BOLL-2*STD(CLOSE,20); XG:COUNT(C

CROSS("BOLL.LB",CLOSE);

网站首页 | 网站地图
All rights reserved Powered by www.ppts.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com