ppts.net
当前位置:首页>>关于如何判断自己下的上古卷轴5版本以及fnis的版本的资料>>

如何判断自己下的上古卷轴5版本以及fnis的版本

真服了你了 到底要说几遍? 都说了鼠标右键你文件夹里的TESV.exe 然后点击属性出现界面后 再点击详细信息就可以看到版本号了 至于fins就直接把鼠标移动到你的fins图标上 版本信息就直接出来了

一看就是sexlab的问题……←_←

版本信息,看产品版本一栏。显示为1.1.21.0,,就是你的整个游戏版本。 再者FINS目前最新发布版本针对目前的游戏版本都是可以正常适用的,一般来说可以安装最新的FNIS。 这是我的游戏信息。你同时也可以和你的样张对照一下。(Steam零售,接收过...

版本的问题,你可以手动在游戏根目录下找到TESV.EXE这个文件,并鼠标右键属性里,查看当前游戏版本 样张如下: FNIS基本都是通用的,并且是基本上不要是太早期的版本,都是所有级向下兼容的。 所以,可以尝试最新的FNIS来安装。 http://yun.baid...

更新时点击前两个 还有我看到你装了爱的实验室 这要fnis 5.0版本及以上的 你这fnis才3.5

具体步骤如下: 1、首先我们解压FNIS Behavior V6.2,解压后会有一个“Data”文件夹以及三个文件; 2、将上述四个文件复制粘贴到上古卷轴5游戏的根目录里,一定是根目录,如图所示; 3、然后进入到根目录里,打开Data文件夹下的tools文件夹; 4、...

首先不管你现在的游戏是什么版本 游戏本体都推荐1.9.32.08版本 (12号正式补丁的传奇版) 因为现在的mod基本都是基于这个版本开发的 老旧版本不支持新mod或者更新后的mod 至于fins直接可以用最新的6.2版本

目前数字零售的老滚5,可以用5.1的SKYUI搭配1.7.3的SKSE。 低版本也是可以用的。但是,总的来说,用高版本还是比较好的,支持的MOD多,而且稳定。 一般,前置先打SKSE。再去打入其他的。如果你SKSE没有安装正确,那么可以就会没有效果。不会安装...

fnis的运行有问题,没有刷到动作,是你安的整合包自带fnis,或者fnis安装的位置不对让它识别不到动作,正常的fnis是能检测到2000个左右动作的

能触发么?动画正常不?

网站首页 | 网站地图
All rights reserved Powered by www.ppts.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com